Fluval 305 и 240 литров


Новичок




7
Russian Federation
3 г. назад
Fluval 305 и 240 литров
В общем история такая, 3 недели назад я запустил новую акву 240 литров на старой воде (150литров) из прошлого аквариума. Фильтр тоже поставил оттуда помпа 2000л.ч. и здоровенная губка! Население 20 хвостов цихлид подростков 4-5 см и 2 анциструса! Запуск в общем прошел успешно, через пару дней муть прошла, все живы и здоровы! Но вот 3 суток назад я приобрел новый внешник Fluval 305, вместо уродливой башки с губкой... Установил вроди правильно, по инструкциям, наполнители засыпал те что в комплект входили: губка вертикальная, 3 мешочка керам. колец и 3 угля! Но на следующий день вода довольно серьезно помутнела.... тоесть рыбу то конечно видно... но на просвет с торца аквы (длинна банки 105 см) мутность ощутима, видна так же мелкая взвесь частиц! Проверил производительность фильтра методом 5л бутылки и секундомера, вышло 642 л.ч. Это конечно не 1000 (700 фактическая) заявленная производителем, но как я понял в пределах нормы! В чем проблема может быть??? Мощность маленькая? но не настолько же что за сутки вода помутнела... Наполнители не те??? или я что то не так сделал???
2013-02-18 добавлено 18/02/2013 19:19:09#1779155

Новичок




5
Ukraine
2 г. назад
сообщение Artem27
В общем история такая, 3 недели назад я запустил новую акву 240 литров на старой воде (150литров) из прошлого аквариума. Фильтр тоже поставил оттуда помпа 2000л.ч. и здоровенная губка! Население 20 хвостов цихлид подростков 4-5 см и 2 анциструса! Запуск в общем прошел успешно, через пару дней муть прошла, все живы и здоровы! Но вот 3 суток назад я приобрел новый внешник Fluval 305, вместо уродливой башки с губкой... Установил вроди правильно, по инструкциям, наполнители засыпал те что в комплект входили: губка вертикальная, 3 мешочка керам. колец и 3 угля! Но на следующий день вода довольно серьезно помутнела.... тоесть рыбу то конечно видно... но на просвет с торца аквы (длинна банки 105 см) мутность ощутима, видна так же мелкая взвесь частиц! Проверил производительность фильтра методом 5л бутылки и секундомера, вышло 642 л.ч. Это конечно не 1000 (700 фактическая) заявленная производителем, но как я понял в пределах нормы! В чем проблема может быть??? Мощность маленькая? но не настолько же что за сутки вода помутнела... Наполнители не те??? или я что то не так сделал???
gjlj;lb подожди пару недель и всё пройдёт это из за нового фильтра а так у тебя всё в поряде!
2013-02-27 добавлено 27/02/2013 18:27:37#1783783

Представитель AquaNovo




191 8
Москва
1 г. назад
Надо было на недельку/две башку с губкой оставить, пока Внешник бактериями не заселится.
2013-02-27 добавлено 27/02/2013 19:56:00#1783826

Представитель AquaNovo




191 8
Москва
1 г. назад
Надо было на недельку/две башку с губкой оставить, пока Внешник бактериями не заселится.
2013-02-27 добавлено 27/02/2013 19:56:00#1783827

Представитель AquaNovo




191 8
Москва
1 г. назад
Надо было на недельку/две башку с губкой оставить, пока Внешник бактериями не заселится.
2013-02-27 добавлено 27/02/2013 19:56:01#1783828

Создать новую темуБыстрый ответ