Болезнь растений при запуске аквариума


Посетитель




82
Тверь
2 г. назад
Болезнь растений при запуске аквариума
Здравствуйте!
Имелся вполне благополучный аквариум 115 л. с неонами, тетрами и неприхотливыми растениями, КН=4, рН=7, NO3 не помню, подавался СО2, свет 2х18 Вт, 8 часов в день. Из растений - валлиснерия, бакопа, анубиас, гигрофилы, ротала. Все отлично росло, водорослей почти не наблюдалось. Заменил аквариум на 180 л., свет 2х45 Вт, перелил около 40 л. из старого акваиума, пересадил 1/3 растений и все поголовье, запустил в ускоренном режиме и уехал на 2 недели. Свет включался также на 8 часов, подавалась углекислота. По возвращении застал такую картину: все растения начали подгнивать и сильно побледнели, расцвел ксенококк, больные участки поражены черной бородой. Параметры пока не мерил (нечем), дропчекер показывает высокий рН (около 8,5). Подмен после запуска не делал. Что смотреть в первую очередь (нехватка NO3, перебор со светом или СО2...)? Заранее благодарен

2014-08-11 добавлено 11/08/2014 08:56:12#1991153

Советник

Модератор
Модератор



2394 483
Рыбинск
15 час. назад
Schtoss
Что смотреть в первую очередь

Грунт.
Похоже, карбонатный.
2014-08-11 добавлено 11/08/2014 17:00:33#1991253

Свой на Aqa.ru




1303 73
Москва
15 дн. назад
Schtoss

заранее нужно смотреть инструкцию к форуму...
там написано, что вопрос должен сопровождаться хоть какой-то информацией для размышления: тест на Ph, Kh, NO3, NO2, NH3|NH4, Fe, PO4.
Если Вам неохота делать тесты - почитайте, что пишут на форуме в ответах на подобные вопросы... или сделайте тесты.
2014-08-11 добавлено 11/08/2014 17:11:27#1991259

Создать новую темуБыстрый ответ