Постоянный посетитель


540 63
Москва
9 дн.

Налет на листьях

Доброе утро!
При смене предфильтра (был сильно загрязнен), в аквариумную воду попало небольшое количество взвеси. Аквариум на 400л
с дискусами и растениями. Посе этого на листьях растений появился светлый налет, который стряхивается с них. Думал это взвесь,
которая появилась при смене предфильтра, но она появляется вновь и вновь. Прошло пять дней, а она после очередного стряхивания
появляется снова. Более того на кварцевом грунте стала появлятся "борода". Решил, что эта органика, и чтобы не дать водорослям
высунуть голову добавил в акву алгол и затемнил аквариум. Выключил подачу углекислого газа. Сегодня уже третий день. Что дальше?
Прав ли я или что то не так? Буду рад любому совету опытных аквариумистов. С уважением, Рубен.

Изменено 9.1.14 автор Si29
2014-01-0505/01/2014 09:22:41
#1913117
Постоянный посетитель


540 63
Москва
9 дн.
Вопрос поставлю в другой плоскости. Была ли у кого небудь такая ситуация
и как он выходил из нее?
2014-01-0606/01/2014 01:13:38
#1913681
Постоянный посетитель


540 63
Москва
9 дн.
Добрый день!
Хочу продолжить тему. Может у кого появятся подсказки. После добавления алгола аквариум продержал в полной темноте 4 суток. Рыбы и растения это "издевательство" перенесли относительно нормально. Немного пострадал роголистник. Борода пропала, но "пыль" на листьях осталось. Запустил углекислый газ из баллона. Сменил 30-40% воды и отсосал шлангом налет с листьев. Через день налет появился заново. При этом и вода потеряла былую кристальную чистоту. Запустил Уф-стерилизатор на 18вт от JBL. Уже через 3-4 час. работы стерилизатора вода обрела былую чистоту, но "запыленность" на листьях осталось. Сегодня буду подменивать воду и попытаюсь вмести с водой убрать налет с листьев. Посмотрим что получится.

Изменено 9.1.14 автор Si29
2014-01-0909/01/2014 14:14:42
#1915788
Постоянный посетитель


951 50
Москва
1 года

Si29

Ну а какой налёт? Может фото сможете выложить? Налёт может на мел похож? Что у вас по параметрам воды рН, кН? Не исключаю, что у вас карбонат на листьях высыпает.....
2014-01-0909/01/2014 14:20:34
#1915793
Постоянный посетитель


951 50
Москва
1 года
Если налёт похож на мел, то у вас попросту нехватка со2 и растения тянут его из карбонатов, а оставшаяся известь (мел), т.е Са оседает на растених. Добавьте газа или уменьшите количество растений и продолжительность светового дня, но лучше увеличить подачу газа. ИМХО
2014-01-0909/01/2014 14:28:11
#1915798
Нравится Si29
Постоянный посетитель


540 63
Москва
9 дн.

SWW

Тоже думал, что это возможно карбонатная жесткость тому причина. Проверил карбонатную жесткость, обычная величина - 6. В других аквариумах такой проблемы нет. рН тоже обычное - около 7,5. Все проблемы начались, после извлечения из аквариума сильно загрязненного предфильтра. Как аккуратно не старался, все равно какая-то часть грязи попала в воду.
2014-01-0909/01/2014 14:33:54
#1915806
Постоянный посетитель


951 50
Москва
1 года

Si29
обычная величина - 6. В других аквариумах такой проблемы нет. рН тоже обычное - около 7,5.

Это не обычные величины. У вас СО2 всего 6мг/л, а надо хотя бы 15, а лучше ближе к 20-30. А налёт всё-таки какой? Может вы ошибочно связываете его появление со сменой предфильтра? Просто мелкая взвесь и известняковый налёт можно визуально отличить. Известняк сложнее стряхивается чем взвесь (грязь). А снимался только предфильтр или внешник тоже мылся?
2014-01-0909/01/2014 14:42:21
#1915811
Нравится Si29
Постоянный посетитель


540 63
Москва
9 дн.

сообщение SWW

Да действительно похоже на свтлый, практически белый, парашкообразный налет на листьях. Очень может быть, что это окись кальция.Стряхивается легко. Фильтр не мылся, только губка на заборной трубке. Проблема в другом, почему это возникло. Аквариум запушен в 2007 году. Изменений в плане растительного и животного мира в аквариуме за последний год не производились. Карбонатная жесткость показывает количество связанного СО2, а свободно растворенного углекислого газа за счет подачи в аквариумную воду СО2 из баллона составлял 25-30мг/л (по тестам). Правда воду на СО2 давно не тестировал. Не было проблем. Возможно произошел сбой. Нужно протестировать воду на СО2 еще раз. В любом случае спасибо за подсказку.

Изменено 9.1.14 автор Si29
2014-01-0909/01/2014 22:02:49
#1916136
Постоянный посетитель


540 63
Москва
9 дн.
Сегодня протестировал воду на СО2 все в порядке - 25мг/л. А налет присутствует.
2014-01-1010/01/2014 21:32:17
#1916809
Свой на Aqa.ru


2824 1345
Курск
16 час.

Si29
Поставте в Фильтр Синтепон.
2014-01-1010/01/2014 22:25:15
#1916828
Постоянный посетитель


540 63
Москва
9 дн.
Добрый день!
Возможно кому-то будет полезно. При очередной смене воды аккуратно "пропылесосил"
налет с листьев шлангом, на конце которого был закреплен обрезок пластиковой бутылки
в виде небольшой воронки. Края пластика предварительно были оплавлены, чтобы не повредить
растения. После смены воды, налет практически исчез. Очевидно причиной возникшей проблемы (появления пылеобразного налета) была не удачная смена предфильтра. Была еще одна возможная причина, о которой я забыл написать. В аквариуме стоит внутренний акваэльевский (1100л/ч) фильтр, который какое-то время(точно не знаю) работал с очень низкой производительностью. Был частично заблокирован вход. Я, одновременно со сменой предфильтра, полностью освободил вход внутреннего фильтра. Возможно грязь накопившаяся в фильтре, за время "простоя", при сильном потоке попала в аквариумную воду. В любом случае - это механическая грязь, которая как пыль осела на листьях растений и частично заблокировал нормальное питание. Как следствие всему выше сказанному, появление водорослей, которые были задавлены "алголом" и затемнением.
2014-01-1313/01/2014 13:02:42
#1918267



Top