go to bottom
Малёк


16

14 года

Почему не запускается биофильтр?

Аквариум Ювель 125 запущен 6 месяцев назад. В инструкции говориться, что фильтр выполняет биологическую очистку. Сам фильтр состоит из двух отсеков. Верхний отсек я регулярно промываю, т.к. сильно засоряется, второй же отсек (3 губки) я не промываю вообще, эти губки остаются просто чистыми, какого-либо намека на бактерии на этих трех губках вообще нет. Почему?

2004-12-1010/12/2004 14:35:18
#152476
Посетитель


463 2
Russian Federation Moscow
13 года

сообщение Софья
какого-либо намека на бактерии на этих трех губках
Какое увеличение у вашего микроскопа?
2004-12-1010/12/2004 15:58:04
#152494
Посетитель


463 2
Russian Federation Moscow
13 года

Кстати, с таким колличеством рыб даже верхние губки можно месяцами не мыть, только раз в месяц менять синтепон.

2004-12-1010/12/2004 16:00:01
#152496
Посетитель


413 2
Russian Federation Moscow
12 года

А чего тесты показывают? Бактерий-то простым глазом не видно

2004-12-1010/12/2004 16:00:45
#152497
Малёк


19

12 года

только раз в месяц менять синтепон.


кстати, его необходимо менять, или допустимо просто помыть?
2004-12-1010/12/2004 17:01:53
#152509
Посетитель


463 2
Russian Federation Moscow
13 года

А что мешает? Я пару раз мою горячей водой под краном, потом выкидываю, т.к. он уже уплотняться начинает.

2004-12-1010/12/2004 17:22:49
#152518
Малёк


16

14 года

сообщение bzdems
Кстати, с таким колличеством рыб даже верхние губки можно месяцами не мыть, только раз в месяц менять синтепон.

Ничего подобного. Хоть рыб и мало, а синтепон и верхние губки быстро загрязняются. Синтепон меняю каждую неделю, т.к. он весь просто черный становится.
Про то, что бактерий не видно на губках - не знала
2004-12-1414/12/2004 11:40:01
#153126



Top