проблема с банкой 20л


Новичок




5
Russian Federation
4 г. назад
проблема с банкой 20л
вот такая проблема (( запустил банку включил фильтр и понеслось (( и не знаю что делать
может кто подскажет ?!
2012-10-30 добавлено 30/10/2012 16:45:15#1693909

Свой на Aqa.ru




1274 115
Москва
1 мес. назад
По фото толком ничего не понятно, но проблема видимо с водорослями(вроде как стекло обросшее). Опишите подробнее как запускали аквариум, параметры воды,свет(сколько ват и сколько часов в день горит), кто в аквариуме живет и что растет.
2012-10-30 добавлено 30/10/2012 17:13:02#1693927

Новичок




5
Russian Federation
4 г. назад
TungI
проблема не с водорослями ,а с пеной которая появилась после включения фильтра это страшно или нет ? просто в этом деле я новенький ) а на стенках это шум фотик не очень хороший (

Изменено 30.10.12 автор Павлентий
2012-10-30 добавлено 30/10/2012 17:23:01#1693933

Посетитель




205 24
Москва
2 мес. назад
Павлентий

А что Вы лили в аквариум? Может, кондиционер какой использовали, а он пену дал..
2012-10-30 добавлено 30/10/2012 17:25:21#1693934

Новичок




5
Russian Federation
4 г. назад
CHYMA
вот в том то и дело , что не чего (( отстояла воду и залил
2012-10-30 добавлено 30/10/2012 17:26:36#1693935

Посетитель




205 24
Москва
2 мес. назад
Павлентий

http://www.aqa.ru/fo...
2012-10-30 добавлено 30/10/2012 17:33:29#1693940

Свой на Aqa.ru




572 41
Липецк
3 мес. назад
Павлентий
похоже вы перед заливкой для чистоты стекла с Ферри мыли?
2012-10-30 добавлено 30/10/2012 17:35:21#1693942

Свой на Aqa.ru




518 20
Домодедово
12 мес. назад
Я думаю новичек, так сделать сможет. Но мне кажется, что пена эта от фильтра или вода не очень хорошего кач-ва.
2012-10-30 добавлено 30/10/2012 18:07:20#1693960

Создать новую темуБыстрый ответ