go to bottom
Посетитель


160 1
Ростов-на-Дону
5 года

Проблема с напором в EHEIM professionel 3 2075

Странную вещь увидел в своем новеньком приобретении.

Купил я значит три-четыре недели назад фильтр Eheim 2075, ну и сразу же его установил.

Нижний слой пластиковые спирали, второй слой керемзит и третий лава с губкой сверху.

Так вот сегодня мыл акву и вижу нет напора. :-(
Разобрал и "о мой бог" но вот эта губка на верхнем слое, засоренна в хлам и не дает фильтру работать в полную мощность. :-(

Это как так быстро то? Что то это не нормально? :-)

До этого стоял Jebo 838 и я так часто его никогда не чистил, а напор при этом так сильно не угасал.

Я конечно понимаю, что у мени рыбы гадют но не должен же он так быстро засоряться?

2011-11-0606/11/2011 21:34:25
#1510132
Постоянный посетитель


537 29
Владивосток
8 мес.

levonty2909

То есть три четыре недели работы и забитая верхняя губка? А пористость губок можно сравнить, какая в JEBO и EHEIM?

2011-11-0607/11/2011 01:23:36
#1510217
Советник

Модератор
Модератор

6468 1209
Мурманск
7 час.

сообщение levonty2909
губка на верхнем слое, засоренна в хлам и не дает фильтру работать в полную мощность.

Если течение в акве огранизовано таким образом,что какахи и остатки корма засасываются во внешник,есть смысл установить префильтр ...(А вот этот фильтр,2075,установлен в 190 л с населением в подписи?)....

2011-11-0707/11/2011 07:08:55
#1510251
Завсегдатай


1309 37
Москва
3 мес.

levonty2909

А вы уверены что напор упал из за губки, пробывали включать без нее? У меня тоже в обоих внешниках верхний слой синтепон самый грязный из наполнителей, но напор от этого не страдает. Попробуйте как будет работать без губки. Я бы еще проверил шланги на засор.

2011-11-0707/11/2011 09:46:23
#1510295
Посетитель


160 1
Ростов-на-Дону
5 года

сообщение Galashev.Sergey
.(А вот этот фильтр,2075,установлен в 190 л с населением в подписи?)....


да чуть-чуть вымирало население, но и чуть-чуть докупалось, а так в принципе количества такие же.

2011-11-0707/11/2011 23:05:51
#1510792
Посетитель


160 1
Ростов-на-Дону
5 года

сообщение sashkaspb

levonty2909
А вы уверены что напор упал из за губки, пробывали включать без нее? У меня тоже в обоих внешниках верхний слой синтепон самый грязный из наполнителей, но напор от этого не страдает. Попробуйте как будет работать без губки. Я бы еще проверил шланги на засор.


как только промыл губку сразу напор восстановился.
а пористость в губках с Jebo одинаковая, только в Jebo больше губок стоит, точнее они стоят в каждом слое, а тут странно, только в верхнем.

2011-11-0707/11/2011 23:08:09
#1510793
Постоянный посетитель


609 77
Коломна
27 дн.

levonty2909


У меня аналогичный фильтр,стоит в цихлиднике(240л)население большое.Напор заметно уменьшается к концу второго месяца.
Грязи вымываю очень много.Может есть смысл попробовать промывать почаще?

2011-11-0707/11/2011 23:29:47
#1510807
Завсегдатай


1309 37
Москва
3 мес.

levonty2909

А на сколько падает напор? Вы мерели как на глаз?

2011-11-0808/11/2011 15:59:48
#1511079
Посетитель


160 1
Ростов-на-Дону
5 года

сообщение sashkaspb

levonty2909
А на сколько падает напор? Вы мерели как на глаз?


я мерил на палец.

подносил палец к отверстию выхода потока и явно видел, что ну не дует водичка, а когда почистил, сразу изменение в разы.

2011-11-0808/11/2011 23:36:53
#1511403



Top