Посетитель


307 6
Montenegro Podgorica
3 года

Внешник от Sobo - траблы с запуском

Добрый день!
Фильтр внешний Sobo 002F, 1400 л/ч (другие подобной мощности только под заказ и за бешеные деньги). Аквас на 190 литров, остальное из подписи. Перезапускаем, в общем, с бОльшим аквасом и внешним фильтром взамен встроенного в крышку. Загрузили наполнители (снизу вверх: губка из комплекта + "леска" (такой зеленый серовский наполнитель типа клубка лески), губка из комплекта + зипоракс из старого акваса (уже с бактериями), синтепон из комплекта + торф от серы в чулочке).
Залили воду, включили - ничего. Слышно, что работает, а не тянет. Долго-долго плясали возле акваса, заливая воду во входящий шланг через воронку, под водой подсоединяя водозаборную трубку и не вынимая из воды водружая ее на место. Работает, но я с ужасом жду следующей чистки фильтра - одному человеку не справиться, а очень надо, чтобы справился именно один человек.
Так в чем же дело? Что мы делаем не так? Высота от основания фильтра до верхней точки шлангов 140 см, сам фильтр рассчитан до 2 метров высоты. Так чего не сосет? Или шланг подводящий должен быть внатяг (отрезали с запасом, поэтому он немного (сантиметров 20) провисает)? Воды в аквасе было только на половину, могло ли это повлиять?
2014-02-2322/02/2014 23:26:59
#1941556
Нравится VS-аква
Малёк


17
Малгобек
4 года

YukiM

Уровень воды низкий
2014-03-1515/03/2014 18:28:43
#1949968
Посетитель


307 6
Montenegro Podgorica
3 года

Магомед

Возможно. Позже пришлось опять запускать, после чего заказали другой фильтр, с подкачкой.
2014-03-1515/03/2014 19:53:20
#1950029

Top