Посетитель


292 1
Москва
4 года

Eheim 2026 перестал сам запускаться после отключения эл-ва

То есть если выключить из розетки рабочий фильтр и снова включить - поток не возобновится. Приходится трясти, наклонять, иногда вообще отключать, снимать годову и т.д....
Фильтру лет 6-7, ротор новый (3 дня). Поменял ротор, так как на старом лопнул магнит пополам и я думал, что причина проблемы рестарта в этом.
Оказалось нет
Кто-нибудь сталкивался с этим? Есть мысли что это и как вылечить?

Спасибо!

Изменено 16-2-2013 автор Дёма
2013-02-1616/02/2013 00:01:22
#1777650
Посетитель


291 6
Ukraine Odessa
2 года

сообщение Дёма
То есть если выключить из розетки рабочий фильтр и снова включить - поток не возобновится. Приходится трясти, наклонять, иногда вообще отключать, снимать годову и т.д....
Фильтру лет 6-7, ротор новый (3 дня). Поменял ротор, так как на старом лопнул магнит пополам и я думал, что причина проблемы рестарта в этом.
Оказалось нет
Кто-нибудь сталкивался с этим? Есть мысли что это и как вылечить?

Спасибо!

Изменено 16-2-2013 автор Дёма



Там кнопка есть, зачем трясти.
Думаю могут быть 2 причины.
Мотор уже износился, ослаб поэтому сходу не тянет.
Расположение шлангов. Изгибы на шлангах не дают воде течь самотеком. У меня так. Пока кнопкой не качнешь, вода не польется. Хотя когда фильтр полный, стартует без проблем. Думаю все таки первое, фильтр уже подустал.
Ну возможно напряжение в сети низкое.
2013-02-1616/02/2013 13:42:23
#1777795
Посетитель


292 1
Москва
4 года

Лабиринт

про кнопку в курсе, спасибо.
могу понять только одну вашу версию - мотор износился.
остальные варианты мало подходят:
положение шлангов не меняется 6 лет, ни одного изгиба нет, самотеком лупит прекрасно.
Напряжение в сети нормальное.

Фильтр именно не РЕстартует - то есть просто выключаем рабочий фильтр из розетки и тут же, через 1 секунду включаем. Поток не возобновляется.

Собственно если износился мотор,что делать? Везти на Абельмановскую есть смысл?
Еще остаются 2 варианта - заказать из Германиии новую голову 2026 или присматривать новый фильтр....
Что посоветуете?
2013-02-1616/02/2013 13:55:19
#1777805
Посетитель


291 6
Ukraine Odessa
2 года

сообщение Дёма

Лабиринт

про кнопку в курсе, спасибо.
могу понять только одну вашу версию - мотор износился.
остальные варианты мало подходят:
положение шлангов не меняется 6 лет, ни одного изгиба нет, самотеком лупит прекрасно.
Напряжение в сети нормальное.

Фильтр именно не РЕстартует - то есть просто выключаем рабочий фильтр из розетки и тут же, через 1 секунду включаем. Поток не возобновляется.

Собственно если износился мотор,что делать? Везти на Абельмановскую есть смысл?
Еще остаются 2 варианта - заказать из Германиии новую голову 2026 или присматривать новый фильтр....
Что посоветуете?


Ну если вода идет нормально самотеком по шлангам и напряжение, то тогда только износ головы.
Конечно можно купить новую голову, если таковая продается отдельно, но учитывая сколько она будет стоить, по-моему рациональней купить новый фильтр.
2013-02-1616/02/2013 14:02:57
#1777813
Посетитель


292 1
Москва
4 года

Лабиринт

да, самотек отличный.
более того, запустившись фильтр работает отлично (час-день-неделю-месяц) до первого отключения электричества. И потом сам не может продолжить работу.
Соотв. если это произойдет утром, то до прихода меня домой вечером, он так и будет стоять - под напряжением, но не подавая воду.

Голова 2026 продается в Германии, стОит 117 евро + доставка (немного).
Про новый фильтр думаю, но Проф 3 как то опасаюсь брать из-за известной проблемы с течью и кнопкой.
Присматриваюсь к Eheim Expirience 350 - стОит как голова - 118 евро + доставка , но о них пока нет отзывово совсем и количество корзин для наполнителей в нем меньше, судя по картинкам

Изменено 16-2-2013 автор Дёма

Изменено 16-2-2013 автор Дёма

Изменено 16-2-2013 автор Дёма
2013-02-1616/02/2013 14:14:11
#1777823
Завсегдатай


1178 88
Камышин
2 мес.

сообщение Дёма

более того, запустившись фильтр работает отлично
А как же все таки удается его запустить? А без воды импеллер запускается?
2013-02-1616/02/2013 21:55:01
#1778093
Посетитель


292 1
Москва
4 года

PKLanc

Иногда достаточно тряхнуть или пристукнуть сбоку, иногда приходиться тащить в ванную, снимать голову...
На сухую тоже работает через раз - то ротор сразу крутится, то после встряски.
Такое ощущение,как будто его подклинивает, либо он цепляется за что то

Ни разу не сталкивался с умирающим статором, поэтому не могу четко связать симптомы с причиной.
2013-02-1716/02/2013 23:10:45
#1778130
Завсегдатай


1178 88
Камышин
2 мес.

Дёма
Возможно проблемы все же механического характера. Может дефекти оси или ротора.От руки вращается свободно,без заеданий? Если в обмотке статора возникло межвитковое замыкание,то голова должна ощутимо греться
2013-02-1717/02/2013 13:51:47
#1778322
Посетитель


292 1
Москва
4 года

PKLanc

Ротор новый (поставлен 3-4 дня назад), ось гладкая и ровная, руками всё вращается нормально - в том то и засада
В данный момент фильтр работает третьи сутки без остановок и проблем, но я уверен, если выдернуть из сети и снова включить - сам не запустится
В сервис на неделю везти не готов - на подмену нет ничего...

Готовлюсь на новый фильтр. Осталось определиться с моделью.

Изменено 17-2-2013 автор Дёма
2013-02-1717/02/2013 16:37:42
#1778374
Посетитель


323 12
Москва
1 года

Дёма

М.б. ваш ротор не на 50 Гц, а на 60 ? Коробочка осталась от ротора ?
2013-02-1717/02/2013 17:46:44
#1778417
Посетитель


292 1
Москва
4 года

TFox

ротор на 50.
более того, как я писал изначально - проблема началась до замены ротора и осталась после.

Более того, сегодня, при очередном выключении фильтра из сети (экспериментальном), вылезли несколько капель воды, причем не из-под головы (где стык с колбой), а из стыковочного щва на самой голове!!
Может это подскажет нам причину? Возникла мысль - не может это быть из-за подсоса воздуха (пусть минимального) через кнопку запуска, который потом не дает фильтру продолжить работать?
Кто что думает?

Изменено 17-2-2013 автор Дёма
2013-02-1717/02/2013 18:07:27
#1778433
Посетитель


323 12
Москва
1 года

Дёма

Вилочку не переворачивали?
2013-02-1717/02/2013 18:50:16
#1778465
Завсегдатай


1178 88
Камышин
2 мес.

Дёма
а характерный треск импеллера присутствует при рестарте?
2013-02-1717/02/2013 18:53:02
#1778467
Посетитель


292 1
Москва
4 года

сообщение TFox

Дёма

Вилочку не переворачивали?

как тока не крутил ))
2013-02-1717/02/2013 19:01:19
#1778473
Посетитель


292 1
Москва
4 года

сообщение PKLanc

Дёма
а характерный треск импеллера присутствует при рестарте?


нет. тупо тихо начинает гудеть (эл-во подано), а ротор стоИт, вода из флейты не течет.
2013-02-1717/02/2013 19:02:13
#1778474
Завсегдатай


1618 43
Рыбинск
3 года

Дёма

у меня с внутреником было подобное с помпой...так жалко было!Был супер тихим. Полез в нете заказывать такой же фильтр и заказал...И в один из дней просто уронил на пол башку и попробовал повторно включить в розетку не погружая в банку,и он зараза заработал!!!
Ради интереса уронил еще раз об пол и он опять перестал работать и издавал только еле слышное гудение...кинул еще раз и снова заработал!
До сих пор работает как часы и до сих пор тихий что можно спать спокойно по ночам рядом с аквариумом.Башка эта качает щас в внешник воду,а встроенная отключена в фильтре т.к спать не возможно было.
Это я так написал...поделиться,если не будет выхода как заказывать новый то можно попробовать мой метод....вдруг что.
2013-02-1717/02/2013 19:07:32
#1778479
Посетитель


323 12
Москва
1 года

Дёма

А резиночка в самой камере ротора, в которую ось вставляется, вы ее меняли ? возможно она поистерлась и ротор оказывается не отцентрирован, поэтому не запускается.
2013-02-1717/02/2013 19:09:07
#1778481
Завсегдатай


1618 43
Рыбинск
3 года

TFox

в этом случае он бы запустился НО сильно бы тарахтел.
2013-02-1717/02/2013 19:10:43
#1778483
Посетитель


323 12
Москва
1 года

Ligas

У меня не крутился и не тарахтел просто "залип" и не запускался.
2013-02-1717/02/2013 19:13:25
#1778485
Посетитель


292 1
Москва
4 года

Ligas

Спасибо, забавно


TFox

Резиночку не менял, ось тоже старая.
Уточню - мы про резиновую пипку, которая надевается на верх оси, после ротора и центрует ось при закрывании крышки? Внизу, в колодце роторном резинки никакой вроде нет.
2013-02-1717/02/2013 19:15:38
#1778490
Завсегдатай


1618 43
Рыбинск
3 года

Дёма
Внизу, в колодце роторном резинки никакой вроде нет.

а должна быть
2013-02-1717/02/2013 19:16:38
#1778491
Посетитель


292 1
Москва
4 года

сообщение Ligas

Дёма
Внизу, в колодце роторном резинки никакой вроде нет.

а должна быть


Да ладно! Серьезно?
Насколько удается разглядеть - там три пластмассовых наплыва корпуса, между которыми встает ось.

Изменено 17-2-2013 автор Дёма
2013-02-1717/02/2013 19:18:03
#1778492
Завсегдатай


1178 88
Камышин
2 мес.
У мну две резинки по краям оси. ЕМНИП
2013-02-1717/02/2013 19:27:59
#1778499
Посетитель


292 1
Москва
4 года

PKLanc


а при чистке ось вынимается с нижней резинкой??
у меня всегда вынимается "чистая ось"
2013-02-1717/02/2013 19:29:34
#1778501
Завсегдатай


1178 88
Камышин
2 мес.
И с резинкой,и без нее вытаскивалась.
2013-02-1717/02/2013 19:32:53
#1778504



Top