Посетитель


401 9
Москва
5 мес. назад

Проблемы с перезапуском

60 литров. 3 дня после перезапуска. На поверхности практически с самого начала стала образовываться пена из маленьких пузырьков, слоем 1-1.5 см. Так же на коряге появились белесые лохмотья. Раньше тоже лежала в акве, но лохмотьев таких не было. Понимаю, бактериальное, но устаканется ли это?

Грунт денерли, моющих средств не использовала, соды только немножко. Химию не лила. Растения из аквы, правда перед посадкой в кастрюле полежали сутки, без фанатизма промыла и посадила обратно. Фильтр ФАН1. Рыбы в отсаднике.

Еще позавчера хотела задать этот вопрос, но думала пройдет. Что-то не проходит пока. В первый раз такого не было.

Изменено 16.2.14 автор maryrain96
2014-02-06 добавлено 06/02/2014 13:32:29#1932665

Свой на Aqa.ru


6710 829
Пушкино
16 мин. назад
maryrain96

не обижайтесь - не скажу, вдруг усугубите - а я потом как провокатор-подстрикатель...
(перекись как окислитель.)


при частых подменах баланс не пострадает.
2014-02-16 добавлено 16/02/2014 20:31:15#1938305

Посетитель


432 51
Москва
11 мес. назад
maryrain96


А может имеет смысл заново перезапустить? Перемыть и прокипятить грунт? Вроде банка не большая... Чем так гадать..
2014-02-16 добавлено 16/02/2014 20:41:04#1938314

Посетитель


401 9
Москва
5 мес. назад
skamens

Кипятить грунт? А краска?

Перезапускать даже 60 литров морока, к тому же я и так с ним намучилась, не просто так перезапускаю... Да еще 2 недели ждать, да рыб в водопроводной воде месяц держать...

Завтра возможно съезжу за роголистником и пару гуппях куплю, посмотрю, что с ними будет. Если будет им плохо, тогда возможно придется перезапустить, если подмены не помогут...

Нет, чтобы все сразу нормально. Вечно в усложненном варианте. И денерли "порадовал"

Изменено 16.2.14 автор maryrain96
2014-02-16 добавлено 16/02/2014 21:03:22#1938332

Аквариум и аквариумные рыбки на АКВА.ру