проблема с растениями


Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
проблема с растениями
Нужна помощь!В течении последних суток напала какаето зараза на растения.Начали разрушаться листья практически на глазах.Крипты прям растворяются,даже анубиас теряет листья,вся зеленка исчезает,остается только сеточка от листа.Что такое не пойму?
2013-02-06 добавлено 06/02/2013 09:42:25#1771735

Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
Sebbb


С нитрофоской я понял,так может вместо нею все таки приобрести нормальное макро удо?То что все в комплексе это тоже понятно.Не понятно из-за чего вспышка водорослей и хлороза? Со2 подаю, балон 1 пузырь в 2 секунды,на ночь отключаю. На данный момент,сетуация следующая(я эксперементирую)в среду делал подмену,опосля добавил уар-21 и ежедневное и недельное+1гр нитрофоски,вот почти неделя прошла хлороз остановился,нитчатка (а скорее всего кладофора) потехонечку сходит.Растения пузыряют аж кипит все.В будующем конечно куплю тесты,но пока хотелось бы так разобраться что к чему.Да,вот еще и стекла за некделю чистые

Изменено 25.3.13 автор сандрос
2013-03-25 добавлено 25/03/2013 19:55:50#1797825

Советник





4352 493
Климовск
4 мес. назад
сандрос
может вместо нею все таки приобрести нормальное макро удо?


Хорошая мысль )))
2013-03-25 добавлено 25/03/2013 20:33:05#1797846
Нравится сандрос

Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
Sebbb


ну я понял,что посоветуете?
2013-03-25 добавлено 25/03/2013 20:42:17#1797852

Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
Итак в продолжении темы:Значит ситуация на сегодняшний день такая,после летнего сезона,так получилось,аквариум немного пришел в упадок.Пришлось практически перезапускать...смена воды на 80% и замена растительности.Состояние аквариума в принципе нормально,по-немногу все растет.Но кое-где появляются водоросли на корягах борода,на камушках кладофора.Но что самое важное дали мне попользоваться тестами SERA капельные и вот что получилось.NO3-0 mg/l PO4-0,5 mg/l KH-13. Я так понимаю что нитратов то у меня пшик? Удобрения сейчас пока не лью.Месяц после перезапуска. Чего посоветуете?
2013-10-04 добавлено 04/10/2013 12:06:22#1869754

Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
Што-то никакой помощи...ну ладно.Начал лить удобрения,растения отозвались бурным пузырянием.Есть такой вопрос:через сколько после внесения удо нужно мерить параметры воды?
2013-10-06 добавлено 06/10/2013 19:50:46#1870779

Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
По ходу беседовать предеться самим с собой,ну и ладно....Через час после внесения удо,параметры следующие NO3-10,PO4-1.Наверно так и должно быть? На всякай случай спрошу:вечером параметры должны обнулиться?
2013-10-07 добавлено 07/10/2013 14:09:07#1871040

Советник





4352 493
Климовск
4 мес. назад
сандрос


Не нужно давать параметрам уходить в ноль: либо больше добавляйте либо вносите каждый день.
2013-10-07 добавлено 07/10/2013 15:18:01#1871082

Свой на Aqa.ru




568 20
Красногорск (Московская область)
12 мес. назад
Дмитрий,спасибо,вечером померяю параметры
2013-10-07 добавлено 07/10/2013 15:49:43#1871105

<< 123 >> Создать новую темуБыстрый ответ