Постоянный посетитель


670 18
Магнитогорск
2 мес.

Пропадают растения в новом аквасе

Доброго времени суток! Два года назад у меня был травник 180л. Всё прекрасно росло. По некоторым причинам на 2 года рассталась с аквариумистикой, затем снова завела аквариум, но уже на 250л. Сделала всё как и в старом было, но ничего не растет. Основные параметры в подписи. Вода в кране такая же. Прошу совета, с чего начать поиск ошибок. Так как с прошлых времен даже тесты воды пришли в негодность. Какие купить? С чего начать поиск ошибок? Аквас запущен на Рождество — грунт уже должен был успеть заилиться. На сегодня четко имеется ксенококкус на стенках. Задавайте вопросы, буду отвечать.
2016-04-1818/04/2016 04:12:03
#2219298
Завсегдатай


1233 441
Москва
2 дн.

Branda

Какая жидкость в дроп-чекере? И чей дроп? Китай?
Проверьте его основание , иногда там нарастает бактериальная пленка и не дает газу свободно "бродить" между жидкостью в дропчекере и аквариумной водой.
При Пш 7,5 жидкость не может быть светло-зеленой.
2016-04-2727/04/2016 10:30:02
#2223818
Постоянный посетитель


670 18
Магнитогорск
2 мес.
Жидкость в дропчекер делала сама — на 1л дистиллята брала точное количество соды пищевой (на форуме здесь вычитала). Работаю в лаборатории, поэтому количество соды строго взвешено на аналитических весах. Жидкость-индикатор с Алиэкспресса. На воздухе дропчекер синеет.

Про пленку знаю, поэтому периодически чищу, так что её не было.

Сам дропчекер — стеклянная капля, а-ля Ада (запятая такая).
2016-04-2727/04/2016 20:59:40
#2224036
Постоянный посетитель


670 18
Магнитогорск
2 мес.

Тест воды на жёсткость gH

Аквариум = 16 (СО2 сейчас не подаю, дропчекер синий, перезарядка)
Из крана = 13

Изменено 3.5.16 автор Branda
2016-05-0303/05/2016 15:02:12
#2225986

Top /