Новичок


7
Ukraine Dnepropetrovsk
2 года

Ребята нужна помощь!

Ситуация такая! Запустил аквариум 46 дней назад! и еще не разу не видел кристально чистую водичку!
Как получить такой результат? В толще воды плавают как будто летают много белых частиц как снег или как пыль!
Аквариум был запущен на субстракте JBL florapol! Думаю причина в нем!
Прошу помощи пожалуйста помогите!
2016-10-1616/10/2016 21:15:09
#2285614
Малёк


18 1
Russian Federation Kazan
2 года

durantula007

Есть ли в аквариуме грунт?Возможно у вас еще не образовались нитрифицирующие бактерии.
Может быть слишком много органики в воде?
Опишите проблему более подробно возможно вам смогут ответить.
2016-10-1616/10/2016 23:01:02
#2285653
Советник



6815 3745
Москва
8 мес.

durantula007
еще не разу не видел кристально чистую водичку! Как получить такой результат?

Если у вас есть фильтр, то попробуйте добавить в него синтепон, он уберет мельчайшую взвесь. Иногда такой результат бывает при неправильно подобранной фильтрации или наполнителей в фильтр.
2016-10-1616/10/2016 23:04:23
#2285654
Нравится Lila2015
Постоянный посетитель


519 135
Новосибирск
8 дн.

durantula007

Думаю что надо искать источник мути. Не знаю что представляет из себя ваш грунт, но если вдруг это он, то вы получите "бесконечный источник" частиц и фильтрация не поможет. Можно попробовать поисследовать его отдельной банке или кастрюле. А муть у вас появилась сразу после запуска или через некоторое время? А над субстрактом обычный грунт (галька или камешки) есть ?
За полтора месяца аквариум должен запуститься, но может оказаться что у вас бактериальная вспышка. Тогда фильтром тоже не уберешь.
2016-10-1717/10/2016 07:11:19
#2285695
Постоянный посетитель


878 171
Воронеж
1 мес.
Когда первый раз запускал новый аквариум была та же проблема . Почти 2 месяца муть стояла . Чего только не перепробовал и подмены и синтепоф в фильтр т доп фильтр . Пока банка не устаканилась , не чего не получалось . А потом всё ок . Наберитесь терпения стоит подождать !)
2016-10-1717/10/2016 09:45:08
#2285724
Нравится Андрей финн
Новичок


7
Ukraine Dnepropetrovsk
2 года

damm

грунт бальзат колотый черно цвета фракция 2-3 мм... проблема была при запуске такова!! весь грунт коряга на листочках была белая смесь бактерии!! скзаали очень долго,подменами все ушло!!! наверное чуть чуть осталось!
2016-10-1717/10/2016 20:38:33
#2286157
Новичок


7
Ukraine Dnepropetrovsk
2 года

Button

а если синтепон положу биобаланс не собьется в губке ж много бактерий полезных?
2016-10-1717/10/2016 20:39:17
#2286158
Новичок


7
Ukraine Dnepropetrovsk
2 года

HungryFishInCafe

грунт бальзат колотый 2-3 мм,под ним подложка,думюа от подложки такое((
2016-10-1717/10/2016 20:40:05
#2286159
Постоянный посетитель


519 135
Новосибирск
8 дн.

durantula007

Питательный слой подложки должен быть засыпан слоем грунта (базальта) хотя бы 1,5-3 см. Причем в качестве подложки порой используют как спец.грунт так и обычную землю. Из под грунта (базальта) ничего в воду попадать не должно. На этом вся прикорневая подкормка и держится. Возможно при наливе воды в аквариум вы струей воды размыли верхний слой грунта и часть подложки попала в воду. Или рыбы ваши (а есть они) разрывают грунт и подложка попадает в воду.
Надеяться что "все скоро вымоется" не надо. Надо понять почему это происходит и "заделать дырку".
2016-10-1818/10/2016 10:04:02
#2286475



Top